Går ud og vil ikke starte når den er varm

Alt vedrørende teknik

Går ud og vil ikke starte når den er varm

Indlægaf Cabbie » 5. aug 2013, 22:12

Hej Alle.

Jeg har fået et problem med min 124. 300 e 24
Når den er blevet drift varm , begynder den at gå ujævnt i tomgang, og går så ud når jeg vil sætte i gang og vil ikke starte bagefter, når den så er kold igen er der ikke galt før den igen bliver drift varm.

Kan nogen hjælpe med det problem`??.

Med Venlig Hilsen Tonny.
Cabbie
 
Indlæg: 1
Tilmeldt: 28. feb 2012, 07:46

Re: Går ud og vil ikke starte når den er varm

Indlægaf JTC » 6. aug 2013, 08:39

Ny strømfordeler.. Rotor og dæksel. Det tyder på at der er fugt i strømfordeleren

Tjek også dine kabler og gnisten fra spolen.. Der må ikke være hvide mærker på kablerne og gnisten skal være en gulig flamme.

Normalt når jeg støder på problemet med tændingen, så skifter jeg tændrør, kabler og strømfordeler.... Det er billige dele og så er man sikker på at tændingen er i orden.

P.s. husk at skifte den store o-ring ved strømfordelern, da den holder fugten ude.
JTC Mercedes specialist
Håndværkervænget 19
2670 Greve
Tlf. 61 777 104

http://www.jtcmb.dk
Brugeravatar
JTC
 
Indlæg: 1119
Tilmeldt: 19. jun 2012, 22:39
Geografisk sted: Greve / Sjælland

Re: Går ud og vil ikke starte når den er varm

Indlægaf Rafafari » 24. sep 2013, 19:33

Har lige haft samme problem med en W210, gik ud når den var varm og kunne ikke startes igen før end den var kold igen. Fandt ud af, igennem en del engelske og amerikanske sider, at problemet kunne skyldes; Svinghjuls føler(crankshaft position sensor). Man kan både købe original MB ca 1000,- eller Bosch for ca halvdelen..Den sidder temmelig trangt, men det lykkes mig at få den skiftet, og nu er der ingen problemer......
Rafafari
 
Indlæg: 1
Tilmeldt: 24. sep 2013, 18:39

Re: Går ud og vil ikke starte når den er varm

Indlægaf kimibs » 25. sep 2013, 21:52

Jeg har haft samme problem med en W208 (CLK 320), startede fint men så snart temperatur nåede 80 grader stoppede bilen, det viste sig at der havde været en fabrikationsfejl på svinghjuls sensorer monteret på denne motortype fra omkring 1997, den ustabile sensor hedder MB A003 153 95 28 / Bosch 0261 210 142, efter udskiftning af denne sensor er der ingen problemer.
MVH Kim Sorø
kimibs
 
Indlæg: 33
Tilmeldt: 30. sep 2011, 14:47

Re: Går ud og vil ikke starte når den er varm

Indlægaf JTC » 29. sep 2013, 16:55

Det er rigtig gode forslag i kommer med, da det er en klassisk fejl på de motor typer.
Men en 300-24V er jo noget anderledes i opbygningen og har sine fejl helt andre steder.
JTC Mercedes specialist
Håndværkervænget 19
2670 Greve
Tlf. 61 777 104

http://www.jtcmb.dk
Brugeravatar
JTC
 
Indlæg: 1119
Tilmeldt: 19. jun 2012, 22:39
Geografisk sted: Greve / Sjælland


Tilbage til Teknik

Hvem er online

Brugere der læser dette forum: Bing [Bot], E 270 2001 og 2 gæster